Media Entity Flickr - Critical - Unsupported - SA-CONTRIB-2022-017

2022-01-31
Critical

2022/1/25(日本時間:GMT+9)、Media Entity Flickr がUnsupportedにマークされました。
利用を確認のうえ、アンインストールをおすすめします。

●プロジェクト :Media Entity Flickr
●投稿日 :2022/1/25
●セキュリティリスク :Critical
●脆弱性 :Unsupported

==概要==

セキュリティチームは、このプロジェクトをサポート対象外としています。プロジェクトには、保守によって修正されていない既知のセキュリティ問題があります。このプロジェクトを維持したい場合は、以下をお読みください。
https://www.drupal.org/node/251466#procedure---own-project---unsupported


==解決方法==
このプロジェクトを使用している場合、アンインストールしてください。メンテナシップを引き継ぐには、https://www.drupal.org/node/251466#procedure---own-project---unsupported を完全に読んでください。


==元記事==
https://www.drupal.org/sa-contrib-2022-017