【セキュリティパッチ情報】Microblog - Critical - Unsupported - SA-CONTRIB-2017-007

2017-02-01
Critical
拡張モジュール

2017年1月25日(日本時間:GMT+9)、拡張モジュールにおいて 脆弱性が発見されました。
インストールしているDrupalの導入モジュールを確認のうえ、必要な場合はアップデートをおすすめします。

●勧告ID : DRUPAL-SA-CONTRIB-2017-007
●プロジェクト : microblog (拡張モジュール)
●バージョン : 7.x
●投稿日 :2017/1/25
●セキュリティリスク : Critical

==概要==
Microblogモジュールは、Microblogモジュールを使用しているDrupalサイト上でマイクロブログを可能にします。

==影響を受けるバージョン==
全てのバージョンです。
Drupalコアには影響がありません。Microblog拡張モジュールを使用していない場合は、何もする必要はありません。

==解決方法==
Drupal 7.xのMicroblogモジュールを使用している場合はアンインストールすることをお勧めします。
https://www.drupal.org/project/microblog

==元記事==
https://www.drupal.org/node/2846788