AdTego SiteIntel - AdBlocker Detect - Critical - Unsupported - SA-CONTRIB-2018-039

2018-06-12
Critical
拡張モジュール

2018/6/6(日本時間:GMT+9)、拡張モジュールにおいて脆弱性が発見されました。
インストールしているDrupalの導入モジュールを確認のうえ、必要な場合はアップデートをおすすめします。

●プロジェクト :AdTego SiteIntel

●投稿日 :2018/6/12

●セキュリティリスク : 15∕25 AC:Basic/A:User/CI:Some/II:Some/E:Proof/TD:All

●脆弱性 : Unsupported

==概要==
セキュリティチームは、このモジュールに未対応のマークを付けています。 メンテナーによって修正されていない既知のセキュリティ問題があります。
このモジュールを維持したい場合は、https://www.drupal.org/node/251466をお読みください。

==解決方法==。
モジュールをアンインストールしてください。

==報告者==
Jean-Francois Hovinne

==元記事==
https://www.drupal.org/sa-contrib-2018-039